Aktuelle Zeit: 22.10.2017, 12:14






 Seite 1 von 1 [ 5 Beiträge ] 
 
Autor Nachricht
 Betreff des Beitrags: schlagartig viele Bilder weg
BeitragVerfasst: 21.09.2017, 00:13 
Benutzeravatar

Registriert: 07.04.2008, 12:00
Beiträge: 686
Länderflagge: Germany (de)
Geschlecht: männlich
Hallo Miteinander ... insbesondere das Team.

Seit heute (zumindest fiel es mir heute erst auf) sind auf der Portal-Seite, der Foren-Übersicht und in sehr vielen Threats die Bilder weg.
Auf der Portal-Seite - und nur dort - sieht man statt dessen Adresszeilen von ARCOR.
Ich habe selbst keine Bilder bei Arcor geladen, sondern über abload.de. Meine Bilder in meinen Berichten sind auch alle noch da. Nun habe ich letztens erst irgendwo in einem anderen Forum gelesen, dass es bei Arcor Änderungen gibt. Wobei ich nicht weiß, was genau da geändert wird. Aber, hängt es damit zusammen ?



_________________
Hätte Gott gewollt dass ich Grünzeug fresse, wäre ich ein Kaninchen !
Offline
 Profil  
 
 Betreff des Beitrags: Re: schlagartig viele Bilder weg
BeitragVerfasst: 25.09.2017, 23:03 
Benutzeravatar

Registriert: 07.04.2008, 12:00
Beiträge: 686
Länderflagge: Germany (de)
Geschlecht: männlich
So viel also zum Thema "das tote Forum wird reanimiert". :nein: Große Worte des Admins damals, welche offenbar nur heiße Luft waren (passiert ist in den Monaten danach ja gar nichts). :<
Da weist schon ein normaler User auf Fehler im Forum hin und weder Admin oder Moderatoren reagieren in irgendeiner Weise. :aerger:

Wer auch immer das hier liest ; vergesst Scaleworld.de und wechselt zu den anderen Modellbauforen. Davon gibt es ja genug aktive.



_________________
Hätte Gott gewollt dass ich Grünzeug fresse, wäre ich ein Kaninchen !
Offline
 Profil  
 
 Betreff des Beitrags: Re: schlagartig viele Bilder weg
BeitragVerfasst: 08.10.2017, 17:02 
Benutzeravatar

Registriert: 01.02.2011, 12:00
Beiträge: 1286
Plz/Ort: 56564 Neuwied
Länderflagge: Germany (de)
Geschlecht: männlich
Das liegt wohl eher an den Einstellungen des Webbrowser. Der verhindert das Anzeigen auf den Hauptseiten. Ist eine Einstellungssache. Chrome auf meinem Laptop zeigt die Bilder, Chrome auf dem Handy nicht.

Jeder kann kommen oder gehen. Die Moss alleine können aber nicht alles regeln.



_________________
ztdriver alias Kay
Wenn Du nicht kannst lass mich mal ran

www.modellbau-neuwied.jimdo.com
Offline
 Profil  
 
 Betreff des Beitrags: Re: schlagartig viele Bilder weg
BeitragVerfasst: 10.10.2017, 05:20 

Registriert: 31.03.2009, 12:00
Beiträge: 41
Plz/Ort: Wisconsin
Länderflagge: United States (us)
ztdriver hat geschrieben:
Das liegt wohl eher an den Einstellungen des Webbrowser. Der verhindert das Anzeigen auf den Hauptseiten. Ist eine Einstellungssache. Chrome auf meinem Laptop zeigt die Bilder, Chrome auf dem Handy nicht.


Das kann vlt. daran liegen, dass die Bilder noch in Deinem Browser-Cache sind. Die Bilder sind tatsaechlich weg, z.B. das Scaleworld-Logo im Header. Besuch mal die Bild-Url und leere evtl. Deinen Cache: http://foto.arcor-online.net/palb/alben ... 643463.jpg Ich erhalte da ein
Not Found

The requested URL /palb/alben/01/4794501/6161373063643463.jpg was not found on this server.


Ausserdem werden die img-Tags nicht mehr ersetzt, siehe Screenshot. Das koennte daran liegen, dass auch diese Bilder nicht mehr vorhanden sind. Es scheint so, als ob die Bilder vom arcor-Album entfernt wurden.
Dateianhang:
Scaleworld-Startseite.png


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Offline
 Profil  
 
 Betreff des Beitrags: Re: schlagartig viele Bilder weg
BeitragVerfasst: 11.10.2017, 10:16 
Benutzeravatar

Registriert: 01.02.2011, 12:00
Beiträge: 1286
Plz/Ort: 56564 Neuwied
Länderflagge: Germany (de)
Geschlecht: männlich
Dann liegt es wohl daran, dass Vodafone einige Änderungen an den alten Arcor accounts vorgenommen hat. Arcor gibt es ja seit Jahren nicht mehr und der Umzug zu Vodafone wurde unumgänglich. Das hat dann wohl jemand verpennt.
Auch wenn ich immer hinter dem Forum gestanden habe muss ich zugeben, dass man den kläglichen Rest hier einfach abschalten sollte.



_________________
ztdriver alias Kay
Wenn Du nicht kannst lass mich mal ran

www.modellbau-neuwied.jimdo.com
Offline
 Profil  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 5 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu: